​ ​

Форум клана ЧПУшников

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум клана ЧПУшников » Лазерные станки » Низкая мощность


Низкая мощность

Сообщений 1 страница 32 из 32

1

Срочно нужен совет.
Станок стал плохо резать. Не прорезает фанеру. Грешил на фанеру. Купил другую, не помогло. Увеличиваешь мощность, не помогает. Приходится за несколько проходов прорезать. Начал искать причину и выяснилось,что самый глубокий рез происходит на мощности 40-45%. При увеличении мощности глубина реза не увеличивается, а даже немного уменьшается. Что может быть? Труба почти новая (с февраля месяца). Да и не может так резко мощность упасть. Думал прога глючит, переустановил, ничего не поменялось. При простреле (тесте) на 100% мощности в легкую прожигает фанеру. А запускаешь резку, толком не режет.

0

  • Цитировать Сообщение 1
  • 2

    Здравствуйте! Может быть причина в трубке. Какой марки трубка и какое по форме пятно лазера на выходе? У нас трубка выходила из строя и за месяц( брак), другая через три(не reci), а у Вас уже год почти работает. В среднем, при интенсивной эксплуатации, у нас, трубки хватает на год.
    Если Вы ничего не изменилось в настройках, чистые зеркала и линза, то скорее всего трубка. С ув.

    0

  • Цитировать Сообщение 2
  • 3

    И проверь линзу на трещины, у меня из-за трещины такое было.

    0

  • Цитировать Сообщение 3
  • 4

    sleep2day написал(а):

    Здравствуйте! Может быть причина в трубке. Какой марки трубка и какое по форме пятно лазера на выходе? У нас трубка выходила из строя и за месяц( брак), другая через три(не reci), а у Вас уже год почти работает. В среднем, при интенсивной эксплуатации, у нас, трубки хватает на год.
    Если Вы ничего не изменилось в настройках, чистые зеркала и линза, то скорее всего трубка. С ув.

    Трубка Reci 80Bt. Она и 1\3 ресурса не выработала. И даже при выработке потеря мощности происходит постепенно. Или я неправ? И при потере мощности она наверно при выстрелах не прожигала бы фанеру (а она 10 мм легко прожигает)? А самое главное при увеличении мощности глубина реза начинает уменьшаться.

    0

  • Цитировать Сообщение 4
  • 5

    Здравствуйте! Никто не знает какой ресурс трубки. Он у всех трубок разный. Сколько трубок Вы уже меняли? Они выходят из строя по разному. Одни постепенно теряли мощность, несколько штук у нас- бац и все. У нас одна ноу нейм китайская трубка по ресурсу пережила две реси при одних условиях эксплуатации. Для начала проверьте контакты проводов на трубке, протрите зеркала и линзы( на трубке тоже), проверьте форму луча на выходе из трубки ( если он похож на кольцо, значит трубку пора менять и из-за этого и нет мощности).
    Все-таки я думаю, что дело в трубке.  Можно еще попробовать поднять в настройках мощность реза только на кривых.
    У нас недавно тоже мощность упала, оказалось просто  раскрутится контакт на трубке.
    Надеюсь информация окажется полезной!

    0

  • Цитировать Сообщение 5
  • 6

    sleep2day
    Добрый день! Спасибо за информацию. Труба Reci. Отработала не больше 2000 ч. на мощности не более 85%. Но не могу понять один момент, почем при увеличении мощности (более 45%) глубина реза уменьшается?

    0

  • Цитировать Сообщение 6
  • 7

    asor написал(а):

    sleep2day
    Добрый день! Спасибо за информацию. Труба Reci. Отработала не больше 2000 ч. на мощности не более 85%. Но не могу понять один момент, почем при увеличении мощности (более 45%) глубина реза уменьшается?

    напряжения в сети хватает, может оно упало? при малой мощности хватает. при увеличении не хватает.

    0

  • Цитировать Сообщение 7
  • 8

    Была похожая ситуация при увеличении мощности хуже режет. Это "садится" трубка. Стекло на выходе из трубки нормально,  чистое?

    0

  • Цитировать Сообщение 8
  • 9

    Den77 написал(а):

    Была похожая ситуация при увеличении мощности хуже режет. Это "садится" трубка. Стекло на выходе из трубки нормально,  чистое?

    На счет стекла на выходе трубки поддержую. Я первое время не знал что его чистить нужно. 3 месяца работал так. Скорость Упала в 2 раза почистил и все норм. А на счет мощности то это скорее всего из-за просадок в сети. Стабилизатор нужен

    0

  • Цитировать Сообщение 9
  • 10

    Здравствуйте!
    1. Проверить все контакты
    2. Наличие стабилизатора обязатено
    3. Почистить всю оптику
    Если ситуация не изменилась варианта 2
    1. Садиться трубка
    2. Вылетел блок розжига
    Проверяем с заменой резервного блока розжига, если всё сохранилось, то дело в трубке, если испраилось, то в блоке розжига.

    0

  • Цитировать Сообщение 10
  • 11

    Всем спасибо за участие. Сегодня был диагност от конторы, где брал станок в свое время. Правда молодой пацан, даже не знаю доверять ли. Но очень убедительно все объяснил и как говорится, на пальцах показал. В трубе на отражателе (зеркале, которое сзади стоит) темное пятнышко. Говорит прогорело зеркало в центре. Сначала делал прострелы, на выходе луч был слабый. Проверил зеркала, сказал нормальные. Блок судя по амперметру выдает достаточно мощности. Разряд в трубке немного светловат (что говорит о том, что трубка садиться), но не кретичный. Решил проверить юстировку и тут выяснилось, что стреляет бубликом (кольцом), а не точкой. Говорит 100% трубка. Начал светить и просматривать отражатель в трубке и там в центре обнаружилось пятнышко. Сказал, что зеркало прогорело. Прям клялся, что дело в этом. Причины - плохое охлаждение (что исключено, стоит чиллер 5000) или постоянная работа на высокой мощности. Я вырезал на мощности 85% (менеджер в отделе сказал, 100% мощности не ставить, чтобы труба дольше работала. Максимум 85%. Вот на максимуме и работали, для увеличения скорости). А молодой диагност говорит больше 80% вообще ставить не стоит (лучше до 60%). Надеюсь молодой прав и с новой трубкой буду более осторожен (хотя первая трубка Z2 отработала порядка 6000 при 90-95% мощности).

    0

  • Цитировать Сообщение 11
  • 12

    asor написал(а):

    (хотя первая трубка Z2 отработала порядка 6000 при 90-95% мощности).

    Это сколько по времени будет в днях или месяцах?

    0

  • Цитировать Сообщение 12
  • 13

    При средней нагрузке 6 часов в день, учитывая выходные и праздники = 1000 дней = 3 года
    Нормально, даже очень ничего
    примерно в таком же режиме
    У меня Z4 -полтора года- деградации не замечено

    Отредактировано Halkin (11-12-2015 13:16:18)

    0

  • Цитировать Сообщение 13
  • 14

    asor написал(а):

    Всем спасибо за участие. Сегодня был диагност от конторы, где брал станок в свое время. Правда молодой пацан, даже не знаю доверять ли. Но очень убедительно все объяснил и как говорится, на пальцах показал. В трубе на отражателе (зеркале, которое сзади стоит) темное пятнышко. Говорит прогорело зеркало в центре. Сначала делал прострелы, на выходе луч был слабый. Проверил зеркала, сказал нормальные. Блок судя по амперметру выдает достаточно мощности. Разряд в трубке немного светловат (что говорит о том, что трубка садиться), но не кретичный. Решил проверить юстировку и тут выяснилось, что стреляет бубликом (кольцом), а не точкой. Говорит 100% трубка. Начал светить и просматривать отражатель в трубке и там в центре обнаружилось пятнышко. Сказал, что зеркало прогорело. Прям клялся, что дело в этом. Причины - плохое охлаждение (что исключено, стоит чиллер 5000) или постоянная работа на высокой мощности. Я вырезал на мощности 85% (менеджер в отделе сказал, 100% мощности не ставить, чтобы труба дольше работала. Максимум 85%. Вот на максимуме и работали, для увеличения скорости). А молодой диагност говорит больше 80% вообще ставить не стоит (лучше до 60%). Надеюсь молодой прав и с новой трубкой буду более осторожен (хотя первая трубка Z2 отработала порядка 6000 при 90-95% мощности).

    А я вам сразу говорил, что проверьте форму пятна на выходе. У нас так трубка вышла из строя через 2 недели. Луч стал кольцом, и это был брак, в вашем случае просто немного не повезло

    0

  • Цитировать Сообщение 14
  • 15

    sleep2day написал(а):

    А я вам сразу говорил, что проверьте форму пятна на выходе. У нас так трубка вышла из строя через 2 недели. Луч стал кольцом, и это был брак, в вашем случае просто немного не повезло

    Если это брак, то возможно предъявить претензии изготовителю или не докажешь, что это брак? Предъявлять претензии продавцу 100% бессмысленно, никто никаких гарантий не дает.
    А вообще кто на каких мощностях режет фанеру?

    Отредактировано asor (11-12-2015 23:49:49)

    0

  • Цитировать Сообщение 15
  • 16

    asor написал(а):

    Если это брак, то возможно предъявить претензии изготовителю или не докажешь, что это брак? Предъявлять претензии продавцу 100% бессмысленно, никто никаких гарантий не дает.
    А вообще кто на каких мощностях режет фанеру?

    Отредактировано asor (Вчера 23:49:49)

    я имел ввиду брак в нашем случае, у Вас уже много времени прошло, если бы был брак, то это проявляется быстро.

    0

  • Цитировать Сообщение 16
  • 17

    А вообще, есть ли какие-либо критерии по которым можно проверить садится трубка или нет? У меня тоже стала виновато резать, но работали на трубке очень мало, хотя трубке уже три года, она ведь от времени тоже садится?

    0

  • Цитировать Сообщение 17
  • 18

    Silmaril написал(а):

    А вообще, есть ли какие-либо критерии по которым можно проверить садится трубка или нет? У меня тоже стала виновато резать, но работали на трубке очень мало, хотя трубке уже три года, она ведь от времени тоже садится?

    Да, труба от времени садится, у меня станок (китай) труба 40 Вт практически простоял 2 года, работал на нём очень мало в итоге когда пришло время порезать фанеру 6 мм  (резал он  её примерно 1 мес) потом труба умерла, пришлось заказывать новую.

    0

  • Цитировать Сообщение 18
  • 19

    2 недели назад пришла новая труба  длина 1250 см, мощность 60 Вт, до этого стояла 80 см 50 Вт, блок питания был заменен в декабре на 60 Вт.
    Практически не чего не резали, охлаждение пивной холодильник и штатная помпа которая шла с завода, 1350л/ч маркировка...
    Буквально на днях практически резко упала мощность...
    Луч еле светит... порезать фанеру 3 мм в 2 прохода скор 10, мощность 65%, до этого прекрасна резала 4 мм скр 16 мощ 38%
    Температура охлаждения не поднимается более 19 градусов, в помещении порядка 18 тепла, вода всегда 17-19 градусов держится. Покупали в Новосибирске!
    Продавцу написал, говорят вы перегрели трубку!

    0

  • Цитировать Сообщение 19
  • 20

    Valera5609 написал(а):

    2 недели назад пришла новая труба  длина 1250 см, мощность 60 Вт, до этого стояла 80 см 50 Вт, блок питания был заменен в декабре на 60 Вт.
    Практически не чего не резали, охлаждение пивной холодильник и штатная помпа которая шла с завода, 1350л/ч маркировка...
    Буквально на днях практически резко упала мощность...
    Луч еле светит... порезать фанеру 3 мм в 2 прохода скор 10, мощность 65%, до этого прекрасна резала 4 мм скр 16 мощ 38%
    Температура охлаждения не поднимается более 19 градусов, в помещении порядка 18 тепла, вода всегда 17-19 градусов держится. Покупали в Новосибирске!
    Продавцу написал, говорят вы перегрели трубку!

    Проверь контакты на излучателе, у меня после замены трубки плохой контакт был, тоже мощности не было фанеру 4 не мог порезать, закрепил хорошо провода и алилуяяяя!!!

    0

  • Цитировать Сообщение 20
  • 21

    Bet2015 написал(а):

    Может юстировку отражателей проверить?

    Все в норме! Сразу обратил на это внимание... Сам излучатель еле светит!

    0

  • Цитировать Сообщение 21
  • 22

    Проверьте контакты. Начинать надо с них.

    0

  • Цитировать Сообщение 22
  • 23

    Приветствую всех!

    Столкнулся с такой проблемой - нестабильный луч и сильное шипение и потрескивание блока питания лазерного излучателя (трубка RECI Z2 80W и блок питания DY-10) до мощности 40%.

    Вцелом картина такая:имеется станок JQ1412 , прибыл и был настроен в начале осени 2014 г.
    Осенью 2015 года в конце ноября блок питания неожиданно вышел из строя (при низких токах), были предприняты попытки по починке (заменили транзисторы), особым успехом это не увенчалось - на мощности в 45% начал резать акрил, но при попытке выставить ток 13%, станок прорезал всего несколько сантиметров и вновь пропал луч. Поиграв с кнопкой "Тест" с панели управления станка раздался сильный щелчок (предположительно в области БП) после чего я окончательно бросил затею с починкой БП. В целом до поломки луч  был стабильный, хорошо регулировался, однако при работе часто был слышен непонятный шелест, потрескивание в блоке питания. Тогда я не придал этому особого значения (было много заказов, да и станок вел себя отменно, ничего не предвещало поломки) В итоге заменил блок.

    Суть моей нынешней проблемы вот в чем: при выставлении мощности 40% и выше - луч стабильный, блок питания работает тихо-тихо, слышен только еле заметный щелчок во время начала резки какой-либо траектории по макету. НО, до 40% мощности луч нестабильный, особенно при значениях от 25% до  38%, датчик ведет себя приблизительно так:

    -мощность 13% (очень часто раньше использовал для резки картона и ткани) - датчик показывает 6мА, стрелка почти не качается, да и луч в трубке слабенько, но стабильно горит, не мерцает. При этом шипит, крехтит блок питания, но пока еще приемлимо.

    -при мощности в 20% - датчик тока показывает 6-7мА, стрелка немного дергается, луч немного мерцает, блок шипит.

    -при мощности в 32-36% (самые плохие значения, но самые некогда ходовые) - ток может установиться на мощности в 4мА или 7мА, всегда по разному стрелка как ненормальная прыгает, луч нестабильный, блок шипит, трещит так, что как-то не по себе становится, качество реза соответственно никакое. Ощущение такое, как-будто блок никак стабильно трубу разжечь не может. И, что характерно - если повезло и ток установился первоначально на 7мА, то постепенно стрелка хоть и дрыгается, но выходит на 9мА-9,5мА и более или менее стабильно начинает резать, хотя процесс идет очень жестко.

    -при мощностях в 40-42% и до 80% (дальше просто не пробовал - нет нужды так трубку мучать) - все просто идеально.

    Недавно пробовал заменить трубку на новую (хотя старя почти не изношенная, заказов почти не было в 14-ом году, только к концу 15-го года и пошли, перед поломкой первого блока питания). Ситуация копиенная. Высоковольтный провод проверял пищалкой, все хорошо, контакты ВВ - трубка надежные (на винтиках, все плотно), все остальные контакты перепроверил, все в норме. Помогите пожалуйста разобраться, в чем причина? В блоке питания, в плате управления?

    0

  • Цитировать Сообщение 23
  • 24

    Егорий написал(а):

    Приветствую всех!

    Столкнулся с такой проблемой - нестабильный луч и сильное шипение и потрескивание блока питания лазерного излучателя (трубка RECI Z2 80W и блок питания DY-10) до мощности 40%.

    Вцелом картина такая:имеется станок JQ1412 , прибыл и был настроен в начале осени 2014 г.
    Осенью 2015 года в конце ноября блок питания неожиданно вышел из строя (при низких токах), были предприняты попытки по починке (заменили транзисторы), особым успехом это не увенчалось - на мощности в 45% начал резать акрил, но при попытке выставить ток 13%, станок прорезал всего несколько сантиметров и вновь пропал луч. Поиграв с кнопкой "Тест" с панели управления станка раздался сильный щелчок (предположительно в области БП) после чего я окончательно бросил затею с починкой БП. В целом до поломки луч  был стабильный, хорошо регулировался, однако при работе часто был слышен непонятный шелест, потрескивание в блоке питания. Тогда я не придал этому особого значения (было много заказов, да и станок вел себя отменно, ничего не предвещало поломки) В итоге заменил блок.

    Суть моей нынешней проблемы вот в чем: при выставлении мощности 40% и выше - луч стабильный, блок питания работает тихо-тихо, слышен только еле заметный щелчок во время начала резки какой-либо траектории по макету. НО, до 40% мощности луч нестабильный, особенно при значениях от 25% до  38%, датчик ведет себя приблизительно так:

    -мощность 13% (очень часто раньше использовал для резки картона и ткани) - датчик показывает 6мА, стрелка почти не качается, да и луч в трубке слабенько, но стабильно горит, не мерцает. При этом шипит, крехтит блок питания, но пока еще приемлимо.

    -при мощности в 20% - датчик тока показывает 6-7мА, стрелка немного дергается, луч немного мерцает, блок шипит.

    -при мощности в 32-36% (самые плохие значения, но самые некогда ходовые) - ток может установиться на мощности в 4мА или 7мА, всегда по разному стрелка как ненормальная прыгает, луч нестабильный, блок шипит, трещит так, что как-то не по себе становится, качество реза соответственно никакое. Ощущение такое, как-будто блок никак стабильно трубу разжечь не может. И, что характерно - если повезло и ток установился первоначально на 7мА, то постепенно стрелка хоть и дрыгается, но выходит на 9мА-9,5мА и более или менее стабильно начинает резать, хотя процесс идет очень жестко.

    -при мощностях в 40-42% и до 80% (дальше просто не пробовал - нет нужды так трубку мучать) - все просто идеально.

    Недавно пробовал заменить трубку на новую (хотя старя почти не изношенная, заказов почти не было в 14-ом году, только к концу 15-го года и пошли, перед поломкой первого блока питания). Ситуация копиенная. Высоковольтный провод проверял пищалкой, все хорошо, контакты ВВ - трубка надежные (на винтиках, все плотно), все остальные контакты перепроверил, все в норме. Помогите пожалуйста разобраться, в чем причина? В блоке питания, в плате управления?

    Какой контроллер стоит на вашем станке? иногда причина плохой управляемости БП можно решить выбором протокола управления включения и регулировки мощности блока розжига, на многих контроллерах на выбор есть 2-3 протокола, обычный TTL, PWM и цифровой.
    Всякого рода ремонты данных блоков питания в 90% не приводит к хорошему-первая причина вы вряд ли найдёте точно такой же элемент от применяемого производителя, в основном в наличие будет аналог, а у них характеристики в любом случае будут хоть и мал мальски отличаться, аппаратура высокочастотная и любое отклонение это либо небольшой бабах либо работает не нормально как и вашем случае - ответ лучше и надёжней купить новый.
    На данный момент даже сервисные центры (например бош) не ремонтируют зарядные для аккумуляторного инструмента, а просто меняют на новый (принципиально схематика импульсного блока  схожа)

    0

  • Цитировать Сообщение 24
  • 25

    Огромное спасибо, что откликнулись! Плата управления Leetro 6565, однако программа LaserCat 5.3 опознает и работает как с  платой  6535 (если не ошибаюсь), эту настройку приходится выставлять в программе вручную. Подскажите пожалуйста, как осуществить регулировку? На предыдущем блоке питания ничего регулировать не приходилось, однако у этого блока был небольшой, часто встречаемый недостаток - он проседал, немного падала мощность. На этом же такого явления как проседание я пока не наблюдаю, однако нет возможности нормальной регулировки до 40%.
    Кстати, забыл указать: при гравировке блок все равно сильно шипит и потрескивает прямо пропорционально выставленной мощности, но качество гравировки очень хорошее и мощность в данном случае неплохо регулируется (гравировал номерки, небольшие витиеватые надпись длиной 20 см, к сожалению не попробовал програвировать прямоугольник скажем 60см на 2см, чтобы на расстоянии в 60 см посмотреть как ведет себя ток и луч)

    0

  • Цитировать Сообщение 25
  • 26

    Егорий написал(а):

    Огромное спасибо, что откликнулись! Плата управления Leetro 6565, однако программа LaserCat 5.3 опознает и работает как с  платой  6535 (если не ошибаюсь), эту настройку приходится выставлять в программе вручную. Подскажите пожалуйста, как осуществить регулировку? На предыдущем блоке питания ничего регулировать не приходилось, однако у этого блока был небольшой, часто встречаемый недостаток - он проседал, немного падала мощность. На этом же такого явления как проседание я пока не наблюдаю, однако нет возможности нормальной регулировки до 40%.
    Кстати, забыл указать: при гравировке блок все равно сильно шипит и потрескивает прямо пропорционально выставленной мощности, но качество гравировки очень хорошее и мощность в данном случае неплохо регулируется (гравировал номерки, небольшие витиеватые надпись длиной 20 см, к сожалению не попробовал програвировать прямоугольник скажем 60см на 2см, чтобы на расстоянии в 60 см посмотреть как ведет себя ток и луч)

    На контроллера у вас скорее всего подключен аналоговый выход управления мощностью кажется DA1, попробуйте его переключить на PWM1 и в настройках (в программе) измените управление мощностью на PWM-
    http://s3.uploads.ru/t/zwtcH.jpg
    Leetro 6565 это просто обновлённая версия 6535

    Отредактировано Flint2015 (13-02-2016 14:48:09)

    0

  • Цитировать Сообщение 26
  • 27

    Valera5609 написал(а):

    2 недели назад пришла новая труба  длина 1250 см, мощность 60 Вт, до этого стояла 80 см 50 Вт, блок питания был заменен в декабре на 60 Вт.
    Практически не чего не резали, охлаждение пивной холодильник и штатная помпа которая шла с завода, 1350л/ч маркировка...
    Буквально на днях практически резко упала мощность...
    Луч еле светит... порезать фанеру 3 мм в 2 прохода скор 10, мощность 65%, до этого прекрасна резала 4 мм скр 16 мощ 38%
    Температура охлаждения не поднимается более 19 градусов, в помещении порядка 18 тепла, вода всегда 17-19 градусов держится. Покупали в Новосибирске!
    Продавцу написал, говорят вы перегрели трубку!

    Какой фирмы трубка?

    0

  • Цитировать Сообщение 27
  • 28

    sleep2day написал(а):

    Какой фирмы трубка?

    SPT 60W 1250 мм/55мм
    http://s3.uploads.ru/t/IQO84.jpg

    0

  • Цитировать Сообщение 28
  • 29

    подскажите плиз
    сегодня начал резать - вроде как обычно, потом начали просветы появляться, минут через 5 вообще чистая линия

    после 2-3 перезагрузок лазер восстановился
    потом еще 2 часа нормально так работал
    что это было так и не понял
    блок питания подгоняет?

    0

  • Цитировать Сообщение 29
  • 30

    MuradI написал(а):

    подскажите плиз
    сегодня начал резать - вроде как обычно, потом начали просветы появляться, минут через 5 вообще чистая линия

    после 2-3 перезагрузок лазер восстановился
    потом еще 2 часа нормально так работал
    что это было так и не понял
    блок питания подгоняет?

    Однозначно блок питания. Запасайтесь новым.

    0

  • Цитировать Сообщение 30
  • 31

    MuradI написал(а):

    подскажите плиз
    сегодня начал резать - вроде как обычно, потом начали просветы появляться, минут через 5 вообще чистая линия

    после 2-3 перезагрузок лазер восстановился
    потом еще 2 часа нормально так работал
    что это было так и не понял
    блок питания подгоняет?

    Была такая же проблема, лазер мучал перезагрузками, сливал воду и т.д., оказалось все бонально просто - напряжения в сети не хватало, стабилизатор (9кВт) показывал на входе 196В (Диапазон входного напряжения, В 90-260)  На выходе показывал 220В (Номинальная величина выходного напряжения, В 220±8%) После нехитрых замеров цешкой результат: на входе 160В, на выходе 167-169В.
    Перекиул стабилизатор на другую фазу - 230В на входе, проблема кончилась сама собой...

    0

  • Цитировать Сообщение 31
  • 32

    Flint2015 написал(а):

    Какой контроллер стоит на вашем станке? иногда причина плохой управляемости БП можно решить выбором протокола управления включения и регулировки мощности блока розжига, на многих контроллерах на выбор есть 2-3 протокола, обычный TTL, PWM и цифровой.
    Всякого рода ремонты данных блоков питания в 90% не приводит к хорошему-первая причина вы вряд ли найдёте точно такой же элемент от применяемого производителя, в основном в наличие будет аналог, а у них характеристики в любом случае будут хоть и мал мальски отличаться, аппаратура высокочастотная и любое отклонение это либо небольшой бабах либо работает не нормально как и вашем случае - ответ лучше и надёжней купить новый.
    На данный момент даже сервисные центры (например бош) не ремонтируют зарядные для аккумуляторного инструмента, а просто меняют на новый (принципиально схематика импульсного блока  схожа)

    Удалось решить проблему? Дело в БП?
    У меня тоже самое, один в один..

    0

  • Цитировать Сообщение 32
  • Быстрый ответ

    Напишите ваше сообщение и нажмите «Отправить»



    Вы здесь » Форум клана ЧПУшников » Лазерные станки » Низкая мощность